Stunt2ouf

Stunt2ouf, forum stunt et entraide mécanique
 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème d'éclairage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fmx143
Péteuman
Péteuman
avatar

Masculin
Nombre de messages : 132
Age : 22
Localisation : romanel-sur-morges
Emploi/loisirs : freestyle
Véhicule : puch maxi n
Date d'inscription : 06/11/2008

MessageSujet: problème d'éclairage   Ven 20 Nov - 18:32

voila, comme dit dans le titre j'ai des problèmes avec mes feux

j'ai un kit athena 45(sans clapet) avec culasse 45.

mes feux n'ont jamais marché depuis que je l'ai mis!!Shocked

donc j'aimerai savoir si vous avez des solutions!!

merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Entrax
Administrateur du forum
Administrateur du forum
avatar

Masculin
Nombre de messages : 2449
Age : 23
Localisation : À l'équerre
Emploi/loisirs : Useur de pneus
Véhicule : Fords / Ducatis / BMWs
Date d'inscription : 30/10/2008

MessageSujet: Re: problème d'éclairage   Sam 21 Nov - 1:48

t'as contrôlé les contacts ? (contact de l'ampoule - masse)
t'as contrôlée si ton cable n'était pas sectionné quelque part ?
t'as contrôlé si ton ampoule était encore bonne (mets du 12 volts pour que ca tienne plus ou moin)

_________________

Feel the difference
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://stunt2ouf.forumactif.com
fmx143
Péteuman
Péteuman
avatar

Masculin
Nombre de messages : 132
Age : 22
Localisation : romanel-sur-morges
Emploi/loisirs : freestyle
Véhicule : puch maxi n
Date d'inscription : 06/11/2008

MessageSujet: Re: problème d'éclairage   Sam 21 Nov - 8:06

pour le contact faut que tu m'explique,mais si je pense que s'est simple!

autrement les cables sont pas sectionné!

et pour les ampoule je vais mettre des 12 volt je pense.

mais autrement sa pourrai venir d'une surcharge niveau kit?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Entrax
Administrateur du forum
Administrateur du forum
avatar

Masculin
Nombre de messages : 2449
Age : 23
Localisation : À l'équerre
Emploi/loisirs : Useur de pneus
Véhicule : Fords / Ducatis / BMWs
Date d'inscription : 30/10/2008

MessageSujet: Re: problème d'éclairage   Jeu 26 Nov - 20:22

La surcharge, non, impossible, c'est possible que ca te fasse éclater les ampoules à cause de l'ampérage trop elevé, mais une "surcharge" qui fais éclater une bobine, ca m'étonnerais.

Les contacts, c'est la pièe en forme de "vu" comme faisaient les profs sur nos feuilles lors de la jeunesse ^^

C'est la pièce ou vient fixer t'as cosse, et où le culot de l'ampoule viens appuyer, c'est e qui transmet l'éléctricité de la bobine au fil de tungstène "baignant" dans de l'aargon, qui fera que ton phare éclaire.

Tu regarde si la partie transfert (le coté ou la cosse ne prend pas) si elle touche le culot de l'ampoule,enlève l'ampoule et gratte le culot (fais sur u goudron, ca va très bien) et gratte le contact avec un petit tournevis plat.

/!\ Tout ceci se fais moteur éteint !!!!! sinon tu risque de toucher la masse et l'ampérage, et ca risque de te griller toi si t'es en contact directe avec le cadre ou le metal du tournevis, ou alors de te faire griller ton allumage.

_________________

Feel the difference
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://stunt2ouf.forumactif.com
Contenu sponsorisé




MessageSujet: Re: problème d'éclairage   

Revenir en haut Aller en bas
 
problème d'éclairage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'éclairage intérieur
» Problème d'éclairage arrière
» Problème d'éclairage de plaque
» [ Citroen Xsara picasso 2.0 HDI ] Problème rétroéclairage boitier Clim (RESOLU)
» Problème d'éclairage tableau de bord

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Stunt2ouf :: Espace Boguets :: Puchs-
Sauter vers: