Stunt2ouf

Stunt2ouf, forum stunt et entraide mécanique
 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Petit problème.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
T-Rew
Péteuman
Péteuman
avatar

Nombre de messages : 107
Age : 22
Véhicule : Puch
Date d'inscription : 07/11/2010

MessageSujet: Petit problème.   Mar 7 Déc - 20:56

Voila, alors je roulais (a fond donc dans les 55) et mon bog a laché comme si javais plus d'essence, j'avais fait le plein il y a 2 jours donc encore de l'essence, je m'arrete, essaye de le redemarer, il part, je rentre chez moi.

Vint l'heure de sortir, il ne démarre plus. Ok, je l'amène dans mon atelier, vérifie la bougie, foutue. Je la change, et démarre mon boguet, il part.

Je le sors de mon atelier, réessaye de le démarer, il part plus. 20h30 plus le temps je l'ai mis dans le garage.

Que pensez vous que ca peut etre?

(FAIT CHIER)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
flo17
Cycliste
Cycliste


Nombre de messages : 53
Age : 21
Localisation : Fribourg
Véhicule : Puch maxi n
Date d'inscription : 01/08/2010

MessageSujet: Re: Petit problème.   Mar 7 Déc - 21:06

Ton allumage qui Foin
Recontrole ta bougie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T-Rew
Péteuman
Péteuman
avatar

Nombre de messages : 107
Age : 22
Véhicule : Puch
Date d'inscription : 07/11/2010

MessageSujet: Re: Petit problème.   Mer 8 Déc - 19:37

alors, jai essayé avec une bougie neuve, ca ne fait meme pas d'éteincelle contre le bloc.. donc allumage, changement?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MaxiN
1 Avertissement
avatar

Masculin
Nombre de messages : 1398
Age : 22
Localisation : Monthey
Emploi/loisirs : Etudiant / Ski, vélo, moto,...
Véhicule : CH Racing 50 WSM
Date d'inscription : 16/05/2009

MessageSujet: Re: Petit problème.   Mer 8 Déc - 19:52

Contrôle le capuchon de bougie, tu coupes 5mm à la pince coupante et tu revisses, c'est assez fréquent que les fils ne se touchent plus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T-Rew
Péteuman
Péteuman
avatar

Nombre de messages : 107
Age : 22
Véhicule : Puch
Date d'inscription : 07/11/2010

MessageSujet: Re: Petit problème.   Mer 8 Déc - 19:56

essayé aussi.. =(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
flo17
Cycliste
Cycliste


Nombre de messages : 53
Age : 21
Localisation : Fribourg
Véhicule : Puch maxi n
Date d'inscription : 01/08/2010

MessageSujet: Re: Petit problème.   Jeu 9 Déc - 20:51

Regarde si tu as du courant(par exemple si tes ampoules s'allument si tu pédales)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T-Rew
Péteuman
Péteuman
avatar

Nombre de messages : 107
Age : 22
Véhicule : Puch
Date d'inscription : 07/11/2010

MessageSujet: Re: Petit problème.   Jeu 9 Déc - 21:54

oui jai du courant, quand j'essaye de le démarrer, les phares s'allument. Ma bobine a foiré j'en déduis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Entrax
Administrateur du forum
Administrateur du forum
avatar

Masculin
Nombre de messages : 2449
Age : 23
Localisation : À l'équerre
Emploi/loisirs : Useur de pneus
Véhicule : Fords / Ducatis / BMWs
Date d'inscription : 30/10/2008

MessageSujet: Re: Petit problème.   Dim 12 Déc - 18:48

flo17 a écrit:
Regarde si tu as du courant(par exemple si tes ampoules s'allument si tu pédales)

ça a rien à voir, il y a une bobine d'allumage et une bobine de pharessur les allumages à induction puch

Si tu a essayer avec la bougie dans le capot et que ça ne fais pas d'étincelle, c'est en éffet un problème d'allumage. démonte le Volant moteur, regarde les contacts des vis platinnées, nettoye-les au papier de verre, rerègle l'écartemment des vis platinées, et si ça fais rien, change la bobine.

_________________

Feel the difference
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://stunt2ouf.forumactif.com
Lagraille15
Péteuman
Péteuman


Nombre de messages : 104
Age : 24
Véhicule : Husqvarna Ch50 racing
Date d'inscription : 31/12/2010

MessageSujet: Re: Petit problème.   Ven 31 Déc - 1:47

essaie simplement de faire une etincelle sur ton bloc directement avec le cable de bougie sans le capuchon ni la bougie

si t a de l etincelle: bougie ou capuchon qui foire
si t en a pas: probleme à l'allumage

si c ton allumage qui Foin commence par regarder l'etat de ton rupteur, s'il a des points ou autres, passe un coup de papier de verre dessus bien delicatement et regle a nouveau ton rupteur, si c pas sa change la bobine et le condensateur (en general c est ces deux pieces qui petes sur ces allumages)

et des fois sa arrive aussi que se soit le volant magnetique qui soit foutu (en tout cas moi sa m etait arrivé quelques fois a l'époque)

verrifie aussi que ton melange soit pas trop riche, car si t est trop riche sa te fais peter les bougies les unes après les autres
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T-Rew
Péteuman
Péteuman
avatar

Nombre de messages : 107
Age : 22
Véhicule : Puch
Date d'inscription : 07/11/2010

MessageSujet: Re: Petit problème.   Sam 1 Jan - 11:48

Alors jai du attendre tout ce temps.. car je naivais pas d'arrache volant, jen ai acheté un et jai vu que le cable de la bougie qui reliait a la bobine etait arraché, je lai remis et tout va bien (: merci pour vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Petit problème.   

Revenir en haut Aller en bas
 
Petit problème.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit problème de peau (suite)
» Exercices pour le petit jeu
» petit problème de carrosserie
» [PROBLEME RESOLU] Petit problème suite modif carbu!
» petit problème amortisseur arrière + rotule de direction

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Stunt2ouf :: Espace Boguets :: Puchs-
Sauter vers: